Mose25maclean's website

Our website

09
No
Langkah Gampang Membagi BW ke Beberapa Komputer
09.11.2016 05:47


Membagi Bandwidth Otomatis di Mikrotik Router tersebut lebih menyenangkan daripada Menderma bandwidth Mikrotik Router Berdasar pada manual. Systemnya di sini ialah misalkan anda mempunyai bandwidth 1mbps sebanyak 10 komputer, jika yang main Cuma satu computer maka bandwidth yang dalam dapat adalah 1mb, kalau yang main dua computer maka bandwidth yang pada dapat 512Kbps Per komputer saku, jika yang main 4 computer maka bandwidth yang di mampu 256Kbps Bagi computer, demikian seterusnya, klasifikasi tersebut Dengan Otomatis pada lakukan mikrotik Router, sejenis ini tutorialnya:

Copykan script dibawah ini di dalam notepad

/ip firewall mangle add chain=prerouting protocol=icmp action=mark-connection new-connection-mark=icmp_conn passthrough=yes
/ip firewall mangle add chain=prerouting protocol=icmp connection-mark=icmp_conn action=mark-packet new-packet-mark=pkt_icmp passthrough=no
/ip firewall mangle add chain=forward src-address=192. 168. 1. 1/24 action=mark-connection new-connection-mark=users-con
/ip firewall mangle add connection-mark=users-con action=mark-packet new-packet-mark=users chain=forward
/queue type add name=pcq-download kind=pcq-classifier=dst-address
/queue type add name=pcq-upload kind=pcq-classifier=src-address
/queue tree add name=download parent=local queue=pcq-download packet-mark=users
/queue tree add name=upload parent=public queue=pcq-upload packet-mark=users
/queue tree add name=icmp parent=global-total packet-mark=pkt_icmp limit-at=64k max-limit=64k

Ganti vokal yang berwarna merah sesuai beserta konfigurasi jaringan masing-masing
Copy paste ke new stasiun mikrotik
Oleh karena itu hasilnya diantaranya gambar dibawah ini jual aksesoris gadget 

Comments


Free homepage created with Beep.com website builder
 
The responsible person for the content of this web site is solely
the webmaster of this website, approachable via this form!